アクセシビリティ・ツールの起動

注意ロゴマーク

お使いのブラウザまたはOSの環境が動作環境に適合しないため、「アクセシビリティ・ツール」がご利用いただけません。 お手数ですが、以下ページより動作環境をご確認の上、ご利用ください。
アクセシビリティ・ツール説明と使い方>動作環境


※本機能は日立公共システムエンジニアリング社製のソフトウェア「ZoomSight」を使用しています。

【注意喚起】2005年7月26日以前に「文字拡大・読み上げツール」をインストールされた方へ

ご利用いただくための設定ガイダンス(下記ページ)において、セキュリティ上不適切な表現がございましたので訂正してお知らせいたします。

スパイウェア等不正なソフトウェアに感染する可能性がありますので、念のため、皆様のセキュリティ設定をご確認下さい。
設定の確認・変更方法は、上記ページをご参照下さい。

詳しくは、内閣官房情報セキュリティセンター(NISC)[PDFファイル]をご覧下さい。

Adobe Readerのダウンロード

PDF形式のファイルをご覧いただくためには、Adobe Readerが必要です。Adobe Reader(無償)をダウンロードしてご利用ください。

ページ先頭へ